On March 1, the Apache Software Foundation issued a security notice to fix an RCE vulnerability (CVE-2021-25329) via session persistence….

The post CVE-2021-25329: Apache Tomcat session code execution vulnerability alert appeared first on Haxf4rall.

By admin