Vulnerability in emlog v6.0.0 allows user to upload webshells via zip plugin module.

By admin