OpenIAM before 4.2.0.3 allows XSS in the Add New User feature.

By admin