Cross Site Scripting (XSS) vulnerability in the article comments feature in emlog 6.0.

By admin